Description

New errors introduced by this package.

ErrAuthRequired is referenced in 1 repository

github.com/src-d/go-git