View definition

const BGP_ERROR_SUB_UNSUPPORTED_VERSION_NUMBER

Defined in github.com/osrg/gobgp/packet/bgp/bgp.go

Description

NOTIFICATION Error Subcode for BGP_ERROR_OPEN_MESSAGE_ERROR

BGP_ERROR_SUB_UNSUPPORTED_VERSION_NUMBER is referenced in 1 repository

github.com/osrg/gobgp