This repository must be built to use on Sourcegraph.