Description

Required will prevent overseer from fallback to running running the program in the main process on failure.

Required is referenced in 1 repository

github.com/jpillora/overseer