Description

RequiredFlashPluginVersion: The minimum required Flash plugin version for this creative. For example, 11.2.202.235. This is a read-only field. Applicable to the following creative types: all RICH_MEDIA, and all VPAID.

RequiredFlashPluginVersion is referenced in 0 repositories