Description

UnsupportedError indicates that, although the OpenPGP data is valid, it makes use of currently unimplemented features.

UnsupportedError is referenced in 0 repositories