View definition

const ErrBlockVersionTooOld

Defined in github.com/btcsuite/btcd/blockchain/error.go

Description

ErrBlockVersionTooOld indicates the block version is too old and is no longer accepted since the majority of the network has upgraded to a newer version.

ErrBlockVersionTooOld is referenced in 2 repositories

github.com/btcsuite/btcd

...