View definition

(UpdateAccountPasswordPolicyInput).RequireLowercaseCharacters

Defined in github.com/aws/aws-sdk-go/service/iam/api.go

Description

Specifies whether IAM user passwords must contain at least one lowercase character from the ISO basic Latin alphabet (a to z).

Default value: false

RequireLowercaseCharacters is referenced in 0 repositories